<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://assets.adobedtm.com/6cd318e2a33e/cbee5263d306/launch-e90de79b8a47.min.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5GRFKZT');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GRFKZT" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="aluemedia" data-stylesheet-version="aluemedia.07839db997fdeb8a3ca1.css">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</style><title>Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa - Urheilu - Satakunnan Kansa</title><link rel="canonical" href="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/sk-favicon-a7dd980b58a320691e418cb8c609e5aa.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/sk-favicon-32x32-aec1c04f34995aacf3d0c72117e0f3de.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/sk-favicon-240x240-bf297a2a70984351f4af4f22e265f301.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Satakunnan Kansa"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@SatakunnanKansa"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Satakunnan Kansa"/><meta name="twitter:app:name:ipad" content="Satakunnan Kansa"/><meta name="twitter:app:id:iphone" content="1037351215"/><meta name="twitter:app:id:ipad" content="1037351215"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="satakunnankansa://article/id/2000008412312"/><meta name="twitter:app:url:ipad" content="satakunnankansa://article/id/2000008412312"/><meta name="twitter:app:url:iphone" content="satakunnankansa://article/id/2000008412312"/><meta property="al:ios:app_store_id" content="1037351215"/><meta property="al:ios:app_name" content="Satakunnan Kansa"/><meta property="al:android:package" content="com.almamedia.kioski.satakunnankansa"/><meta property="al:android:app_name" content="Satakunnan Kansa"/><meta property="og:site_name" content="Satakunnan Kansa"/><meta name="description" content="Suomi matkustaa Göteborgiin Ruotsin vieraaksi ensi viikolla."/><meta property="og:description" content="Suomi matkustaa Göteborgiin Ruotsin vieraaksi ensi viikolla."/><meta name="article:modified_time" content="2021-11-17T14:36:00.000+02:00"/><meta name="article:published_time" content="2021-11-17T14:36:00.000+02:00"/><meta property="og:title" content="Jalkapallo | Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa"/><meta name="twitter:title" content="Jalkapallo | Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa"/><meta name="application-name" content="Jalkapallo | Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa"/><meta name="apple-mobile-web-app-title" content="Jalkapallo | Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa"/><meta property="article:section" content="Urheilu"/><meta property="og:image" content="https://sndp.mediadelivery.fi/img/some/sk/fe0678831a3b48439c631b876e8f13a1.jpg"/><meta name="twitter:image" content="https://sndp.mediadelivery.fi/img/some/sk/fe0678831a3b48439c631b876e8f13a1.jpg"/><meta property="fb:app_id" content="1014920305599540"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="44"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script src="/_next/static/chunks/webpack-417d7aa207c96726f18f.js" defer=""></script><script src="/_next/static/chunks/main-b1778b8d86d42a29f507.js" defer=""></script><script src="/_next/static/chunks/pages/_app-274072fe8dcad6dc2042.js" defer=""></script><script src="/_next/static/chunks/html-snippets-1f03addd9556d4ff10e9.js" defer=""></script><script src="/_next/static/chunks/pages/dynamicPage-be9ab7b9b7679a37ef37.js" defer=""></script><script src="/_next/static/Cw_5LHfMwWqqUddJikdoa/_buildManifest.js" defer=""></script><script src="/_next/static/Cw_5LHfMwWqqUddJikdoa/_ssgManifest.js" defer=""></script><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-370357058">.aspect-ratio-container.jsx-370357058{padding-top:66.51041666666666%;}</style><style id="__jsx-2628153121">.aspect-ratio-container.jsx-2628153121{padding-top:56.25%;}</style><style id="__jsx-1300143859">@media only screen and (max-width:575px){.aspect-ratio-container.square.jsx-1300143859{padding-top:100%;}}</style><style id="__jsx-736331785">.divider.jsx-736331785{margin:0 0.3em;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-448810098">.aspect-ratio-container.jsx-448810098{padding-top:89.6103896103896%;}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next"><div class="bg-positive absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li></ul></div><div class="bg-article"><header id="header" class=""><section class="text-positive bg-header-main"><h2 class="overflow-hidden sr-only"><span>Satakunnan Kansa</span></h2><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex justify-between items-center h-56 md:h-72 lg:px-16 xl:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-16 md:mr-32 lg:ml-0 h-48 header-20-neg flex items-center justify-center" aria-label="Siirry etusivulle" href="/"><span class="inline-block header__logo header__logo--sk bg-no-repeat bg-contain bg-center"></span></a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Etusivu" href="/">Etusivu</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/satakunnankansa">Asiakaspalvelu</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Osta ilmoitus" href="/ilmoita/">Osta ilmoitus</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button data-testid="header-main-menu-button" class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></section><nav class="hidden bg-positive md:border-b md:border-divider-2"><div class="pt-16 mx-auto max-w-wide md:p-8 md:pb-32 xl:max-w-wider xl:pr-sideAdOffset"><section class="md:hidden"><ul><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Etusivu" href="/">Etusivu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/satakunnankansa">Asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Osta ilmoitus" href="/ilmoita/">Osta ilmoitus</a></li></ul></section><section class="md:pt-32"><div class="md:flex"><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutisvinkki/">Lähetä uutisvinkki<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="https://uutiskirje.satakunnankansa.fi">Tilaa uutiskirje<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/lehdet/">Näköislehti<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/luetuimmat/">Luetuimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uusimmat/">Uusimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uutiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunta" href="/satakunta/">Satakunta</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Maailma" href="/maailma/">Maailma</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kotimaa" href="/kotimaa/">Kotimaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kulttuuri" href="/kulttuuri/">Kulttuuri</a></li></ul></li></ul><ul class="md:w-1/4"><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tiede" href="/tiede/">Tiede</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Liikenne" href="/liikenne/">Liikenne</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Talous" href="/talous/">Talous</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Viihde" href="/viihde/">Viihde</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ruoka" href="/ruoka/">Ruoka</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Terveys" href="/terveys/">Terveys</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ihmiset" href="/ihmiset/">Ihmiset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Porilaine" href="/porilaine/">Porilaine</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koti" href="/koti/">Koti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koronavirus" href="/koronavirus/">Koronavirus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koronainfo" href="/koronainfo/">Koronainfo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Verokone" href="/verokone/">Verokone</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/urheilu/">Urheilu<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kurvi ulvoo" href="/kurvi-ulvoo/">Kurvi ulvoo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Jääkiekko" href="/jaakiekko/">Jääkiekko</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/live/">Live<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/podcast/">Podcast<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mielipiteet/">Mielipiteet<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Lukijalta" href="/lukijalta/">Lukijalta</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tekstarit" href="/tekstarit/">Tekstarit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pääkirjoitukset" href="/paakirjoitukset/">Pääkirjoitukset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kolumnit" href="/kolumnit/">Kolumnit</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/ajanviete/">Ajanviete<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sudoku" href="/sudoku/">Sudoku</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Testit" href="/testit/">Testit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Fingerpori" href="/fingerpori/">Fingerpori</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Menot" href="/menot/">Menot</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mainos/">Mainos<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunnan Yrittäjät" href="/mainos/satakunnan-yrittajat/">Satakunnan Yrittäjät</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunnan Osuuskauppa" href="/mainos/satakunnan-osuuskauppa/">Satakunnan Osuuskauppa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Porikorttelit" href="/mainos/porikorttelit/">Porikorttelit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunta seikkailua" href="/mainos/satakunta-seikkailua/">Satakunta seikkailua</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satasairaala" href="/mainos/satasairaala/">Satasairaala</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/info/">Toimituksen yhteystiedot<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul></div></section><hr class="hidden md:block md:mt-24 border-divider-2"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="overflow-hidden menu-area-title"><span>Asiakaspalvelu ja info</span></h2></div><div class="md:flex"><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3 class="overflow-hidden"><span>Asiakaspalvelu</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa" href="https://tilaa.sanoma.fi/tilaa-satakunnan-kansa?ref=tilaa_topmenu">Tilaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilapäinen osoitteenmuutos" href="https://oma.sanoma.fi/tilapainenosoite">Tilapäinen osoitteenmuutos</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Vakituinen osoitteenmuutos" href="https://oma.sanoma.fi/vakituinenosoite">Vakituinen osoitteenmuutos</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jakelunkeskeytys" href="https://oma.sanoma.fi/jakelunkeskeytys">Jakelunkeskeytys</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jätä lukijailmoitus" href="https://oma.sanoma.fi/ilmoita/satakunnankansa">Jätä lukijailmoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jakeluhäiriöt" href="https://www.satakunnankansa.fi/jakelutilanne">Jakeluhäiriöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Asiakaspalvelun yhteystiedot" href="https://oma.sanoma.fi/yhteystiedot/satakunnankansa">Asiakaspalvelun yhteystiedot</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3 class="overflow-hidden"><span>Mainosmyynti</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Mainostajalle" href="https://media.sanoma.fi/suunnittelijan-tyokalut/mediatiedot/satakunnan-kansa?utm_source=satakunnankansa&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle">Mainostajalle</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Yhteystiedot" href="https://media.sanoma.fi/suunnittelijan-tyokalut/mediatiedot/satakunnan-kansa?utm_source=satakunnankansa&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle">Yhteystiedot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jätä ilmoitus" href="https://www.satakunnankansa.fi/ilmoita">Jätä ilmoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tutustu uutismediaan" href="https://media.sanoma.fi/mediat-yleisot/uutismedia?utm_source=satakunnankansa&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle#satakunnan-kansa">Tutustu uutismediaan</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3 class="overflow-hidden"><span>Ehdot &amp; Evästeet</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttöehdot" href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuoja" href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuoja</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuojakuvaus" href="https://oma.sanoma.fi/public/pdf/SK_palvelukohtainen_tietosuojakuvaus_02072020.pdf">Tietosuojakuvaus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Evästekäytännöt" href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3 class="overflow-hidden"><span>Palaute</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Anna palautetta" href="https://oma.sanoma.fi/aihe/yhteystiedot/satakunnan-kansan-asiakaspalvelu?modal=anna-palautetta">Anna palautetta</a></li></ul></div><div class="md:mt-40 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3 class="overflow-hidden"><span>Etusivun asetukset</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="px-16 md:px-0"><p class="menu-additional-info py-8 h-48 md:h-64">Aina ensin toimituksen valitsemat jutut, lisäksi monipuolisesti sinulle suositeltua journalismia.<!-- --> <a class="underline" href="/info/art-2000007985474.html">Lue lisää</a></p><div class="h-48 flex items-center md:h-32"><label class="w-full menu-switch flex justify-between items-center cursor-pointer md:inline-flex md:justify-start">Oma etusivu<input type="checkbox" class="sr-only switch__input"/><div class="switch relative inline-block w-50 h-24 rounded-full md:ml-16"><div class="switch__knob absolute h-24 w-24 rounded-full"></div></div></label></div></li></ul></div></div></div></section><hr class="hidden md:block md:mt-24 border-divider-2"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="overflow-hidden menu-area-title"><span>Muut Sanoman uutismediat ja palvelut</span></h2></div><div class="md:flex"><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.aamulehti.fi">Aamulehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.hs.fi/">Helsingin Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/">Ilta-Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.janakkalansanomat.fi">Janakkalan Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.jamsanseutu.fi/">Jämsän Seutu</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.kankaanpaanseutu.fi/">Kankaanpään Seutu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.kmvlehti.fi/">KMV-lehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.merikarvialehti.fi/">Merikarvia-lehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.nokianuutiset.fi/">Nokian Uutiset</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.rannikkoseutu.fi/">Rannikkoseutu</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.suurkeuruu.fi/">Suur-Keuruu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.sydansatakunta.fi/">Sydän-Satakunta</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.tyrvaansanomat.fi/">Tyrvään Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.valkeakoskensanomat.fi/">Valkeakosken Sanomat</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/alennuskoodi/">IS Alennuskoodit</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.iltapulu.fi/">Iltapulu TV-opas</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.playpilot.com/fi/">IS Playpilot</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/supersaa/">Supersää</a></li></ul></div></section></div></nav><div class="w-full"><nav class="nav-bar bg-positive border-b border-divider-2"><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uusimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Uusimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/satakunta/">Satakunta</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/aihe/live/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Live</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30-active md:pb-12 md:border-b-4 md:border-navigation-indicator" aria-current="true" href="/urheilu/">Urheilu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/lehdet/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Näköislehti</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/koronavirus/">Koronavirus</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/porilaine/">Porilaine</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kulttuuri/">Kulttuuri</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Luetuimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutiset/">Uutiset</a></li></ul></div></nav><section class="bg-positive border-b border-divider-2 z-20 top-0 w-full hidden"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex flex-row justify-between items-center lg:max-w-wide"><a variant="header-button" class="flex items-center capitalize" href="/"><svg class="icon text-button ml-4 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full lg:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative mt-8 md:mt-16 lg:px-8 bg-article"><main><section class="m-auto"><div class="mb-8 md:mb-16"><div class=""><a href="/kotimaa/art-2000008411678.html"><article data-id="667734" class="ticker-20 bg-ticker-20 mb-2 py-12 px-16 md:py-16"><h2><span class="font-bold uppercase">Some<!-- -->: </span><span>Vaarallinen villitys leviää nuorten suosimassa Tiktokissa – Kymmenissä videoissa ihannoidaan parasetamolin väärin­­käyttöä</span></h2></article></a></div><div class=""><a href="/liikenne/art-2000008408746.html"><article data-id="667674" class="ticker-20 bg-ticker-20 mb-2 py-12 px-16 md:py-16"><h2><span class="font-bold uppercase">vaihtoehto<!-- -->: </span><span>Tuomas Pekkala ajaa nyt keskimäärin vain 1,6 euron litrahinnalla – Harva tietää tästä polttoaineesta, joka voi säästää rahaa ja vähentää päästöjä</span></h2></article></a></div></div><div class=""></div><div class=""><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511432" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article--m bg-positive py-16 mb-16 hide-if-empty"><div class="article-info min-h-32 flex flex-col justify-center hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty label-article text-storylogo-fallback"><span class="article-info__label">Urheilu<span class="article-info__separator mx-8">|</span></span><span class="article-info__label">Jalkapallo</span></div></div><h1 class="overflow-hidden article-title-40 mx-16 mb-8 last:mb-0 article--m-headline"><span>Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa</span></h1><p class="ab-test-ingress article-ingress-20 mx-16 mb-16 last:mb-0">Suomi matkustaa Göteborgiin Ruotsin vieraaksi ensi viikolla.</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-370357058 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 115w, https://sndp.mediadelivery.fi/img/230/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 230w, https://sndp.mediadelivery.fi/img/320/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 320w, https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 468w, https://sndp.mediadelivery.fi/img/658/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 658w, https://sndp.mediadelivery.fi/img/978/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 115w, https://sndp.mediadelivery.fi/img/230/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 230w, https://sndp.mediadelivery.fi/img/320/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 320w, https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 468w, https://sndp.mediadelivery.fi/img/658/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 658w, https://sndp.mediadelivery.fi/img/978/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/366b5ea45dd0180198f4a2cfc7e4ad24.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 115w, https://sndp.mediadelivery.fi/img/230/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 230w, https://sndp.mediadelivery.fi/img/320/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 320w, https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 468w, https://sndp.mediadelivery.fi/img/658/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 658w, https://sndp.mediadelivery.fi/img/978/366b5ea45dd0180198f4a2cfc7e4ad24.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/468/366b5ea45dd0180198f4a2cfc7e4ad24.jpg" alt="Jutta Rantala ei ole vielä päässyt pelaamaan minuuttiakaan naisten MM-karsinnoissa." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Jutta Rantala ei ole vielä päässyt pelaamaan minuuttiakaan naisten MM-karsinnoissa.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->All Over Press</span></p></div></div><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Eetu Lehtinen"/><span>Eetu Lehtinen</span></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="label-timestamp mx-16 mb-16"><span>14:36</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Helmarit</span><span> jatkaa karsintojaan naisten jalkapallon MM-kisoihin, kun se kohtaa Ruotsin vierasottelussa torstaina 25. marraskuuta.</span></p><p class="article-body px-16 mb-24"><span>Haaste on kova, sillä Ruotsi on yksi maailman kovimmista maista naisten jalkapallossa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Ruotsi löytyy Fifa-rankingissa toiselta sijalta, ja maa voitti pronssia Ranskan MM-kisoissa kaksi vuotta sitten. Suomi on Fifa-rankingissa 25:s.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Ruotsi myös johtaa Suomen MM-karsintalohkoa. Se on voittanut kaikki kolme otteluaan tähän mennessä, ja sen maaliero on puhdas 6–0.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Suomi on lohkossa toisena. Helmarit onnistui voittamaan Slovakian kotikentällään 2–1 ja Georgian vieraissa 3–0 mutta koki sen jälkeen kirpeän 1–2-kotitappion Irlantia vastaan hieman alle kuukausi sitten.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Lohkovoittaja etenee suoraan MM-kisoihin, jotka pelataan Australiassa ja Uudessa-Seelannissa vuonna 2023.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Euran Pallon kasvatti </span><span class="article-personlink border-b-0 shadow-none">Jutta Rantala</span><span> on istunut vaihtopenkillä kussakin Suomen MM-karsintaottelussa. Peliaikaa satakuntalaiselle ei ole vielä niissä kamppailuissa irronnut.</span></p><p class="article-body px-16 mb-24"><span>Seuratasolla Rantala, 22, on edustanut Ruotsin naisten pääsarjassa pelaavaa Kristianstadia. Hyökkääjän sopimus päättyi tähän kauteen.</span></p><div class="fact-box-container w-full"><div class="fact-box-inner-container"><div class="flex flex-col p-16"><label class="inline-block mb-8 flex-1 label-fact-box label-fact-box-container">Kokoonpano</label><h3 class="fact-box-title border-divider-1 border-b pb-16">Suomen joukkue Ruotsia vastaan</h3></div><p class="article-body px-16 mb-24"><span>Tinja-Riikka Korpela, Tottenham Hotspur FC</span></p><p class="article-body px-16 mb-24"><span>Anna Tamminen, Hammarby IF</span></p><p class="article-body px-16 mb-24"><span>Paula Myllyoja, RCD Espanyol</span></p><p class="article-body px-16 mb-24"><span>Natalia Kuikka, Portland Thorns</span></p><p class="article-body px-16 mb-24"><span>Anna Westerlund, Åland United</span></p><p class="article-body px-16 mb-24"><span>Anna Auvinen, UC Sampdoria</span></p><p class="article-body px-16 mb-24"><span>Elli Pikkujämsä, KIF Örebro</span></p><p class="article-body px-16 mb-24"><span>Eva Nyström, Hammarby IF</span></p><p class="article-body px-16 mb-24"><span>Emma Koivisto, Brighton and Hove Albion</span></p><p class="article-body px-16 mb-24"><span>Tuija Hyyrynen, Juventus FC</span></p><p class="article-body px-16 mb-24"><span>Nora Heroum, SS Lazio</span></p><p class="article-body px-16 mb-24"><span>Eveliina Summanen, Kristianstads DFF</span></p><p class="article-body px-16 mb-24"><span>Emmi Alanen, Växjö DFF</span></p><p class="article-body px-16 mb-24"><span>Ria Öling, FC Rosengård</span></p><p class="article-body px-16 mb-24"><span>Olga Ahtinen, Linköpings FC</span></p><p class="article-body px-16 mb-24"><span>Essi Sainio, HJK</span></p><p class="article-body px-16 mb-24"><span>Julia Tunturi, Vittsjö GIK</span></p><p class="article-body px-16 mb-24"><span>Adelina Engman, Växjö DFF</span></p><p class="article-body px-16 mb-24"><span>Iina Salmi, Valencia CF</span></p><p class="article-body px-16 mb-24"><span>Juliette Kemppi, Växjö DFF</span></p><p class="article-body px-16 mb-24"><span>Jutta Rantala, Kristianstads DFF</span></p><p class="article-body px-16 mb-24"><span>Sanni Franssi, Real Sociedad</span></p><p class="article-body px-16 mb-24"><span>Amanda Rantanen, KIF Örebro</span></p><p class="article-body px-16 mb-24"><span>Linda Sällström, HJK</span></p><p class="article-body px-16 mb-24"><span>Kaisa Collin, AIK</span></p></div></div></section><div class="mx-16"><div class="end-byline py-16 border-t border-divider-2"><h3 class="overflow-hidden article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Eetu+Lehtinen">Eetu Lehtinen<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-t border-divider-2 article-tail-action--top"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="related-articles border-t border-divider-2"><h3 class="overflow-hidden article-tail-title my-16"><span>Aiheeseen liittyvää</span></h3><a class="mb-16 flex" href="/urheilu/art-2000008411969.html"><div class="flex-none related-articles__picture mr-16 w-87 md:w-155"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden jsx-1300143859 square"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 115w, https://sndp.mediadelivery.fi/img/230/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 230w, https://sndp.mediadelivery.fi/img/320/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 115w, https://sndp.mediadelivery.fi/img/230/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 230w, https://sndp.mediadelivery.fi/img/320/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg.webp 320w, " sizes="200px" media="(max-width: 575px)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 115w, https://sndp.mediadelivery.fi/img/230/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 230w, https://sndp.mediadelivery.fi/img/320/89c1c45cb0b1ed2329abeb7145c2c5a5.jpg 320w, " sizes="200px" media="(max-width: 575px)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/5289247fb13f85a7427ecbac16c3e021.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/5289247fb13f85a7427ecbac16c3e021.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg 115w, https://sndp.mediadelivery.fi/img/230/5289247fb13f85a7427ecbac16c3e021.jpg 230w, https://sndp.mediadelivery.fi/img/320/5289247fb13f85a7427ecbac16c3e021.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/5289247fb13f85a7427ecbac16c3e021.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/5289247fb13f85a7427ecbac16c3e021.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg 115w, https://sndp.mediadelivery.fi/img/230/5289247fb13f85a7427ecbac16c3e021.jpg 230w, https://sndp.mediadelivery.fi/img/320/5289247fb13f85a7427ecbac16c3e021.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/5289247fb13f85a7427ecbac16c3e021.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/5289247fb13f85a7427ecbac16c3e021.jpg.webp 320w, " sizes="200px" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg 115w, https://sndp.mediadelivery.fi/img/230/5289247fb13f85a7427ecbac16c3e021.jpg 230w, https://sndp.mediadelivery.fi/img/320/5289247fb13f85a7427ecbac16c3e021.jpg 320w, " sizes="200px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/115/5289247fb13f85a7427ecbac16c3e021.jpg" alt="Porilainen Milla-Maj Majasaari vartioi AIK:n maalia Damallsvenskanissa myös ensi kaudella. Arkistokuva." class="w-full"/></picture></div></div><div><h3 class="overflow-hidden teaser-title-40 mb-8"><span class="jsx-736331785 inline-block">Jalkapallo<span class="jsx-736331785 divider">|</span></span><span>Ruotsin naisten pääsarja haluaa kehittyä maailman kovimmaksi – ottelut katsottavissa suorina myös Suomessa ensi kaudesta lähtien</span></h3><div class="ab-test-teaser-info flex items-center hide-if-empty"><span class="related-articles__category mr-8 teaser-info label-category">Urheilu</span><time dateTime="2021-11-17T13:21:00.000+02:00" class="teaser-info label-timestamp">13:21</time></div></div></a><a class="mb-16 flex" href="/urheilu/art-2000008277402.html"><div class="flex-none related-articles__picture mr-16 w-87 md:w-155"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden jsx-1300143859 square"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/8bf7f34c06f61a513c44287613f63887.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/8bf7f34c06f61a513c44287613f63887.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/8bf7f34c06f61a513c44287613f63887.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/8bf7f34c06f61a513c44287613f63887.jpg 115w, https://sndp.mediadelivery.fi/img/230/8bf7f34c06f61a513c44287613f63887.jpg 230w, https://sndp.mediadelivery.fi/img/320/8bf7f34c06f61a513c44287613f63887.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/8bf7f34c06f61a513c44287613f63887.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/8bf7f34c06f61a513c44287613f63887.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/8bf7f34c06f61a513c44287613f63887.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/8bf7f34c06f61a513c44287613f63887.jpg 115w, https://sndp.mediadelivery.fi/img/230/8bf7f34c06f61a513c44287613f63887.jpg 230w, https://sndp.mediadelivery.fi/img/320/8bf7f34c06f61a513c44287613f63887.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/8bf7f34c06f61a513c44287613f63887.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/8bf7f34c06f61a513c44287613f63887.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/8bf7f34c06f61a513c44287613f63887.jpg.webp 320w, " sizes="200px" media="(max-width: 575px)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/8bf7f34c06f61a513c44287613f63887.jpg 115w, https://sndp.mediadelivery.fi/img/230/8bf7f34c06f61a513c44287613f63887.jpg 230w, https://sndp.mediadelivery.fi/img/320/8bf7f34c06f61a513c44287613f63887.jpg 320w, " sizes="200px" media="(max-width: 575px)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg 115w, https://sndp.mediadelivery.fi/img/230/cece195b58b76f38e087b9ed874ce3bd.jpg 230w, https://sndp.mediadelivery.fi/img/320/cece195b58b76f38e087b9ed874ce3bd.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg 115w, https://sndp.mediadelivery.fi/img/230/cece195b58b76f38e087b9ed874ce3bd.jpg 230w, https://sndp.mediadelivery.fi/img/320/cece195b58b76f38e087b9ed874ce3bd.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/cece195b58b76f38e087b9ed874ce3bd.jpg.webp 320w, " sizes="200px" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg 115w, https://sndp.mediadelivery.fi/img/230/cece195b58b76f38e087b9ed874ce3bd.jpg 230w, https://sndp.mediadelivery.fi/img/320/cece195b58b76f38e087b9ed874ce3bd.jpg 320w, " sizes="200px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/115/cece195b58b76f38e087b9ed874ce3bd.jpg" alt="Jutta Rantala yrittää murtautua Helmarien avauskokoonpanoon." class="w-full"/></picture></div></div><div><h3 class="overflow-hidden teaser-title-40 mb-8"><span class="jsx-736331785 inline-block">Jalkapallo<span class="jsx-736331785 divider">|</span></span><span>Köyliöstä ponnistanut Jutta Rantala janoaa Helmarien kanssa arvokisoihin: ”Palkat ei pyöri Ruotsissakaan taivaissa”</span></h3><div class="ab-test-teaser-info flex items-center hide-if-empty"><div class="paid-indicator flex items-center mr-4 h-16 label-paid-10"><svg class="icon inline align-middle paid-indicator-icon mr-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="leading-loose align-middle paid-indicator-title hide-if-empty"></span></div><span class="related-articles__category mr-8 teaser-info label-category">Urheilu</span><time dateTime="2021-09-21T06:15:00.000+03:00" class="teaser-info label-timestamp">21.9. 6:15</time></div></div></a></div><div class="border-t border-b border-divider-2 w-full"><h3 class="overflow-hidden my-16 article-tail-title"><span>Artikkeliin liittyviä aiheita</span></h3><div class="flex flex-wrap"><a class="tag mb-16 mr-16 last:mr-0" href="/aihe/jalkapallon-mm-kisat/">Jalkapallon MM-kisat</a><a class="tag mb-16 mr-16 last:mr-0" href="/aihe/fifa/">Fifa</a><a class="tag mb-16 mr-16 last:mr-0" href="/aihe/jalkapallo/">Jalkapallo</a><a class="tag mb-16 mr-16 last:mr-0" href="/paikka/ruotsi/">Ruotsi</a><a class="tag mb-16 mr-16 last:mr-0" href="/aihe/urheilu/">Urheilu</a></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-divider-2 article-tail-action--bot"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Jalkapallo%20%7C%20Helmarit%20julkaisi%20rivins%C3%A4%20vaikeaan%20Ruotsi-otteluun%20%E2%80%93%20Euran%20Pallon%20kasvatti%20Jutta%20Rantala%20mukana%20kokoonpanossa&amp;body=https://www.satakunnankansa.fi/urheilu/art-2000008412312.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.satakunnankansa.fi/urheilu/art-2000008412312.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511435" data-ad-position="contentfeedlow"></div></div><div class=""><article data-id="511440" class="bg-positive border-b border-divider-1 my-16"></article></div><div class="lg:hidden"><article data-id="511456" class="list bg-positive w-full mb-16"><header><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osion uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><article data-id="511460" class="list bg-positive w-full mb-16"><header><h2 class="overflow-hidden list__heading py-16 list-heading-10 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><article data-id="538775" class="list bg-positive w-full mb-16"><header><h2 class="overflow-hidden list__heading py-16 list-heading-10 border-b border-divider-3"><span>Mainos</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><div data-id="513725" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="hidden lg:block"><div data-id="594051" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="460" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><div data-id="594052" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="460" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="ml-16 hidden w-right lg:block"><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511433" data-ad-position="rectangle2-1"></div></div><div class=""><article data-id="511458" class="list bg-positive w-full mb-16"><header><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511434" data-ad-position="rectangle2-2"></div></div><div class=""><article data-id="607287" class="lg:w-main-lane border-b border-divider-2 bg-positive mb-16"><a class="block" href="https://uutiskirje.satakunnankansa.fi"><section class=""><div class="flex teaser--m__subcontainer hide-if-empty"><div class="teaser--m__title-container hide-if-empty"></div><div class="teaser--m__image-container relative overflow-hidden hide-if-empty"><div class="relative overflow-hidden hide-if-empty teaser__main__image"><div class="w-full"><div class="jsx-448810098 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 115w, https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 230w, https://sndp.mediadelivery.fi/img/320/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 320w, https://sndp.mediadelivery.fi/img/468/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 115w, https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 230w, https://sndp.mediadelivery.fi/img/320/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 320w, https://sndp.mediadelivery.fi/img/468/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg.webp 468w, " sizes="308px" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 115w, https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 230w, https://sndp.mediadelivery.fi/img/320/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 320w, https://sndp.mediadelivery.fi/img/468/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg 468w, " sizes="308px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/230/be4f57bc21a44fc89c3f0f98cbf6eb7f.jpg" alt="" class="w-full"/></picture></div></div></div></div></div></section></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class=""><article data-id="511454" class="list bg-positive w-full mb-16"><header><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osion uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div data-id="513724" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><article data-id="511462" class="list bg-positive w-full mb-16"><header><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Mainos</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-footer relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><a href="#header" class="cursor-pointer"><div class="flex items-center footer-back-link"><span class="mr-8">Takaisin sivun alkuun</span><svg class="icon transform rotate-180 stroke-current fill-current" width="16px" height="16px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></div></a><div class="mt-24 w-full flex flex-wrap justify-center pt-16 border-t border-divider-2"></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"satakunnankansa-fi","ad_page_category":"ros","ad_page_subcategory":null,"ad_tags":["jalkapallon-mm-kisat","fifa","jalkapallo","ruotsi","urheilu"],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000008412312,"page_title":"Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa","page_content_length":null,"page_fullcategory":"/urheilu/","page_author":"Eetu Lehtinen","page_variant":"m","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwCont":["Football Players Soccer Men","Sweden national football team","Football Soccer","Swedish Football","Germany national football team","Football Coaches","Lucas Hradecky","National Soccer Teams","Penalty Kick Football","Malmö Municipality"],"kwIab2":["IAB17","IAB17-44"]},"adKeywords":{"kwCont":["Football Players Soccer Men","Sweden national football team","Football Soccer","Swedish Football","Germany national football team","Football Coaches","Lucas Hradecky","National Soccer Teams","Penalty Kick Football","Malmö Municipality"],"kwIab":["IAB17","IAB17-44"],"brandsfIndication":true}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Helmarit julkaisi rivinsä vaikeaan Ruotsi-otteluun – Euran Pallon kasvatti Jutta Rantala mukana kokoonpanossa","category":"urheilu","fullCategory":"/urheilu/","pageVariant":"m","pageID":2000008412312,"publishedDate":1637152560000,"themetags":"Jalkapallon MM-kisat,Fifa,Jalkapallo,Ruotsi,Urheilu","contentLength":null,"author":"Eetu Lehtinen","paywallStatus":"metered","externalUrl":null,"audienceProjectSectionIdWeb":null,"audienceProjectSectionIdIOS":null,"audienceProjectSectionIdAndroid":null,"fullUrl":"https://www.satakunnankansa.fi/urheilu/art-2000008412312.html","nodeID":2655,"tagID":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>