<!DOCTYPE html><html lang="fi"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><style id="brand-stylesheet" data-stylesheet-name="aluemedia" data-stylesheet-version="aluemedia.cc0f03b3eaf9950de4c6.css">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</style><title>Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja - Satakunta - Satakunnan Kansa</title><link rel="canonical" href="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/sk-favicon-f4adfcc427ddc22b969e9433a08f5a28.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/sk-favicon-32x32-9f20eecac1c641442caa074b38d00eaf.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/sk-favicon-240x240-cf45839fb43e5d0b3433e00d0d1d4c97.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Satakunnan Kansa"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@SatakunnanKansa"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Satakunnan Kansa"/><meta name="twitter:app:name:ipad" content="Satakunnan Kansa"/><meta name="twitter:app:id:iphone" content="1037351215"/><meta name="twitter:app:id:ipad" content="1037351215"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="satakunnankansa://article/id/2000009272661"/><meta name="twitter:app:url:ipad" content="satakunnankansa://article/id/2000009272661"/><meta name="twitter:app:url:iphone" content="satakunnankansa://article/id/2000009272661"/><meta property="al:ios:app_store_id" content="1037351215"/><meta property="al:ios:app_name" content="Satakunnan Kansa"/><meta property="al:android:package" content="com.almamedia.kioski.satakunnankansa"/><meta property="al:android:app_name" content="Satakunnan Kansa"/><meta property="og:site_name" content="Satakunnan Kansa"/><meta name="description" content="Lähes koskematon lumihanki näyttäytyy Kankaanpäässä Lohikon entisen vanhainkodin pihassa perjantaina. Eläinten jälkiä näkyy hangella, mutta ihmisten tai autojen jälkiä ei ole lainkaan."/><meta property="og:description" content="Lähes koskematon lumihanki näyttäytyy Kankaanpäässä Lohikon entisen vanhainkodin pihassa perjantaina. Eläinten jälkiä näkyy hangella, mutta ihmisten tai autojen jälkiä ei ole lainkaan."/><meta name="article:modified_time" content="2022-12-16T17:33:00.000+02:00"/><meta name="article:published_time" content="2022-12-16T17:33:00.000+02:00"/><meta property="og:title" content="Venäläisten kiinteistökaupat | Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja"/><meta name="twitter:title" content="Venäläisten kiinteistökaupat | Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja"/><meta name="application-name" content="Venäläisten kiinteistökaupat | Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja"/><meta name="apple-mobile-web-app-title" content="Venäläisten kiinteistökaupat | Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja"/><meta property="article:section" content="Satakunta"/><meta property="og:image" content="https://sndp.mediadelivery.fi/img/some/sk/c787fcae23797c3b788e4449ba509e06.jpg"/><meta property="fb:app_id" content="1014920305599540"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="43"/><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://assets.adobedtm.com/6cd318e2a33e/cbee5263d306/launch-e90de79b8a47.min.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimizeDisabled': false});w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5GRFKZT');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GRFKZT" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><script>(function() {
            var storageKey = 'darkMode';
            var classNameDark = 'sndp-dark';
          
            function setClass(darkMode) {
              var root = document && document.querySelector(':root');
              if (!root) { return; }
              root.setAttribute('class', '');
              if (darkMode.toString() === "true") {
                root.classList.add(classNameDark);
              } 
            }
            
            var localStorageTheme = null;
            try {
              localStorageTheme = localStorage.getItem(storageKey);
            } catch (err) {}
            var localStorageExists = localStorageTheme !== null;
            var prefersDark = window && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;

            if (localStorageExists) {
              localStorageTheme = JSON.parse(localStorageTheme);
            }
            if (localStorageExists) {
              setClass(localStorageTheme);
            } else if (prefersDark) {
              setClass(true);
            }
          }());</script><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/4943.9dc66e52eaa632e9.js"></script><script defer="" src="/_next/static/chunks/5132.b9aaff98075dba5f.js"></script><script defer="" src="/_next/static/chunks/7557.db326f3de1f26434.js"></script><script defer="" src="/_next/static/chunks/1157.e0a6c1cbfc1c9313.js"></script><script defer="" src="/_next/static/chunks/6326.508ea73775a328df.js"></script><script defer="" src="/_next/static/chunks/14.b675e34d715761ec.js"></script><script defer="" src="/_next/static/chunks/9785.b46bd76db26c0ebc.js"></script><script defer="" src="/_next/static/chunks/8671.54cb21aa8becc5ca.js"></script><script defer="" src="/_next/static/chunks/3822.0c0348129728e2b4.js"></script><script defer="" src="/_next/static/chunks/8516.b9a68239fdea07aa.js"></script><script defer="" src="/_next/static/chunks/4045.cf62d9e325d09129.js"></script><script defer="" src="/_next/static/chunks/6948.e26a7feaa5d65996.js"></script><script defer="" src="/_next/static/chunks/2032.c8e79b3a83ebf33c.js"></script><script defer="" src="/_next/static/chunks/2387.5473d5c9706dc729.js"></script><script defer="" src="/_next/static/chunks/4007.56d69c3bc7178ae9.js"></script><script defer="" src="/_next/static/chunks/3836.6a9187569bea4d20.js"></script><script defer="" src="/_next/static/chunks/754.64c3b264f32236de.js"></script><script defer="" src="/_next/static/chunks/3128.f692abedae54e8d7.js"></script><script defer="" src="/_next/static/chunks/834.b735a4161a98f725.js"></script><script defer="" src="/_next/static/chunks/7165.67d0a36ffdfc1582.js"></script><script defer="" src="/_next/static/chunks/8613.61cf19777ebdb0f4.js"></script><script defer="" src="/_next/static/chunks/6766.ce73fb2464224e26.js"></script><script defer="" src="/_next/static/chunks/2176.fa5bf36b5c0f5c2c.js"></script><script defer="" src="/_next/static/chunks/2027.05980aa43391a643.js"></script><script defer="" src="/_next/static/chunks/4090.a4404149c4f4f773.js"></script><script defer="" src="/_next/static/chunks/7567.19ddafa3946ce8d0.js"></script><script defer="" src="/_next/static/chunks/1578.ff6e0d419a00f79a.js"></script><script defer="" src="/_next/static/chunks/7135.8f7487d519e66775.js"></script><script src="/_next/static/chunks/webpack-e299f96ddb954fa0.js" defer=""></script><script src="/_next/static/chunks/main-bd44ab69a850445e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-fbf35affa6d8892f.js" defer=""></script><script src="/_next/static/chunks/html-snippets-d9091f28e7c7fe1d.js" defer=""></script><script src="/_next/static/chunks/pages/dynamicPage-317c0c7628ddad62.js" defer=""></script><script src="/_next/static/ytPbQDo7BGkoNoEdHiHzQ/_buildManifest.js" defer=""></script><script src="/_next/static/ytPbQDo7BGkoNoEdHiHzQ/_ssgManifest.js" defer=""></script><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-2628153121">.aspect-ratio-container.jsx-2628153121{padding-top:56.25%;}</style><style id="__jsx-1323181832">.mockup-headline.jsx-1323181832 div.jsx-1323181832{height:2.2rem;background-color:#d8d8d8;margin-bottom:16px;width:72%;}.mockup-headline.jsx-1323181832 div.jsx-1323181832:first-of-type{width:87%;}.mockup-headline.jsx-1323181832 div.jsx-1323181832:last-of-type{margin-bottom:0;}.mockup-image.jsx-1323181832{padding-bottom:56.25%;width:100%;background-color:#d8d8d8;}.mockup-text.jsx-1323181832 div.jsx-1323181832{height:1.2em;background-color:#d8d8d8;margin-bottom:16px;width:100%;}.mockup-text.jsx-1323181832 div.jsx-1323181832:last-of-type{width:76%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-321054004">.aspect-ratio-container.jsx-321054004{padding-top:62.5%;}</style></head><body class="overflow-x-hidden max-w-full bg-main min-w-minSiteWidth"><div id="__next"><script>
  if(window && window.InkBridge && window.InkBridge.webToNative) {
    window.InkBridge.webToNative({"type":"initialPageViewData","shareUrl":"https://www.satakunnankansa.fi/satakunta/art-2000009272661.html","analyticsMetadata":{"page_type":"Article","page_title":"Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja","page_category":"satakunta","page_full_category":"m","content_id":2000009272661,"page_publish_date":1671204780000,"page_themetags":"Puolustusministeriö,Kiinteistöt,Venäjä","page_content_length":null,"page_author":"Pekka Söderlund","page_paywall_status":"paid","page_external_url":null,"audience_project_section_web":null,"audience_project_section_ios":null,"audience_project_section_android":null,"page_full_url":"https://www.satakunnankansa.fi/satakunta/art-2000009272661.html","node_id":2659,"tag_id":null}})
  }
  </script><div class="bg-positive text-text-10 absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li></ul></div><div class="bg-article"><header id="header" class=""><section class="text-positive bg-header-main"><h2 class="sr-only"><span>Satakunnan Kansa</span></h2><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex justify-between items-center h-56 md:h-72 lg:px-16 xl:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-16 md:mr-32 lg:ml-0 h-48 header-20-neg flex items-center justify-center" aria-label="Siirry etusivulle" href="/"><span class="inline-block header__logo header__logo--sk bg-no-repeat bg-contain bg-center"></span></a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/satakunnankansa">Asiakaspalvelu</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Osta ilmoitus" href="/ilmoita/">Osta ilmoitus</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M10,1 C14.9705627,1 19,5.02943725 19,10 C19,12.124779 18.2636898,14.0775836 17.0323074,15.6171757 L22.2426407,20.8284271 C22.633165,21.2189514 22.633165,21.8521164 22.2426407,22.2426407 C21.8521164,22.633165 21.2189514,22.633165 20.8284271,22.2426407 L15.6171757,17.0323074 C14.0775836,18.2636898 12.124779,19 10,19 C5.02943725,19 1,14.9705627 1,10 C1,5.02943725 5.02943725,1 10,1 Z M10,3 C6.13400675,3 3,6.13400675 3,10 C3,13.8659932 6.13400675,17 10,17 C13.8659932,17 17,13.8659932 17,10 C17,6.13400675 13.8659932,3 10,3 Z"></path></g></svg></a><button data-testid="header-main-menu-button" class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M22,17 C22.5522847,17 23,17.4477153 23,18 C23,18.5522847 22.5522847,19 22,19 L2,19 C1.44771525,19 1,18.5522847 1,18 C1,17.4477153 1.44771525,17 2,17 L22,17 Z M22,11 C22.5522847,11 23,11.4477153 23,12 C23,12.5522847 22.5522847,13 22,13 L2,13 C1.44771525,13 1,12.5522847 1,12 C1,11.4477153 1.44771525,11 2,11 L22,11 Z M22,5 C22.5522847,5 23,5.44771525 23,6 C23,6.55228475 22.5522847,7 22,7 L2,7 C1.44771525,7 1,6.55228475 1,6 C1,5.44771525 1.44771525,5 2,5 L22,5 Z"></path></g></g></svg></button></div></div></div></section><nav class="hidden bg-positive md:border-b md:border-divider-2"><div class="pt-16 mx-auto max-w-wide md:p-8 md:pb-32 xl:max-w-wider xl:pr-sideAdOffset"><section class="md:hidden"><ul><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/satakunnankansa">Asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Osta ilmoitus" href="/ilmoita/">Osta ilmoitus</a></li></ul></section><section class="md:pt-32"><div class="md:flex"><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutisvinkki/">Lähetä uutisvinkki<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiskirje/">Tilaa uutiskirje<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/lehdet/">Näköislehti<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/luetuimmat/">Luetuimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uusimmat/">Uusimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uutiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunta" href="/satakunta/">Satakunta</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Maailma" href="/maailma/">Maailma</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kotimaa" href="/kotimaa/">Kotimaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kulttuuri" href="/kulttuuri/">Kulttuuri</a></li></ul></li></ul><ul class="md:w-1/4"><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tiede" href="/tiede/">Tiede</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Liikenne" href="/liikenne/">Liikenne</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Talous" href="/talous/">Talous</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Viihde" href="/viihde/">Viihde</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ruoka" href="/ruoka/">Ruoka</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Terveys" href="/terveys/">Terveys</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ihmiset" href="/ihmiset/">Ihmiset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Porilaine" href="/porilaine/">Porilaine</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koti" href="/koti/">Koti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koronavirus" href="/koronavirus/">Koronavirus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koronainfo" href="/koronainfo/">Koronainfo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Verokone" href="/verokone/">Verokone</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/urheilu/">Urheilu<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kurvi ulvoo" href="/kurvi-ulvoo/">Kurvi ulvoo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Jääkiekko" href="/jaakiekko/">Jääkiekko</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/live/">Live<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/podcast/">Podcast<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mielipiteet/">Mielipiteet<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Lukijalta" href="/lukijalta/">Lukijalta</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tekstarit" href="/tekstarit/">Tekstarit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pääkirjoitukset" href="/paakirjoitukset/">Pääkirjoitukset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kolumnit" href="/kolumnit/">Kolumnit</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/ajanviete/">Ajanviete<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sudoku" href="/sudoku/">Sudoku</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Testit" href="/testit/">Testit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Fingerpori" href="/fingerpori/">Fingerpori</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Menot" href="/menokone/">Menot</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mainos/">Mainos<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sataedu" href="/mainos/sataedu/">Sataedu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunnan Yrittäjät" href="/mainos/satakunnan-yrittajat/">Satakunnan Yrittäjät</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunnan Osuuskauppa" href="/mainos/satakunnan-osuuskauppa/">Satakunnan Osuuskauppa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Porikorttelit" href="/mainos/porikorttelit/">Porikorttelit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satakunta seikkailua" href="/mainos/satakunta-seikkailua/">Satakunta seikkailua</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Satasairaala" href="/mainos/satasairaala/">Satasairaala</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/info/">Toimituksen yhteystiedot<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></li></ul></div></section><hr class="hidden md:block md:mt-24 border-divider-1"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Asiakaspalvelu ja info</span></h2></div><div class="md:flex"><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M12,0 C17.9787016,0 22.8433652,4.76976358 22.9962926,10.7115925 L23,11 L23,16 C23,16.5128358 22.6139598,16.9355072 22.1166211,16.9932723 L22,17 C21.9838649,17.360594 21.9684261,17.6445106 21.9401937,17.967167 C21.6073705,21.7708613 19.4343865,23.9115274 14.3232798,23.9973173 L14,24 L10,24 C9.48716416,24 9.06449284,23.6139598 9.00672773,23.1166211 L9,23 L9,21 C9,20.4871642 9.38604019,20.0644928 9.88337887,20.0067277 L10,20 L14,20 C14.5128358,20 14.9355072,20.3860402 14.9932723,20.8833789 L15,21 L15,21.972 L15.1235168,21.9650391 C18.4532791,21.7431507 19.6583915,20.4606041 19.9284101,17.990325 L19.9680939,17.5290219 C19.978977,17.3631748 19.9863541,17.1950338 19.9912472,17.0014008 L19,17 C18.5350142,17 18.1441524,16.6826379 18.0322042,16.2527035 C16.5673542,17.9361837 14.4079109,19 12,19 C9.59208909,19 7.43264578,17.9361837 5.96602576,16.2529069 C5.86534521,16.6461627 5.52929888,16.9453404 5.11662113,16.9932723 L5,17 L2,17 C1.48716416,17 1.06449284,16.6139598 1.00672773,16.1166211 L1,16 L1.000242,10.9780014 C1.13244672,4.96977059 6.05181799,0 12,0 Z M12,5 C8.6862915,5 6,7.6862915 6,11 C6,14.3137085 8.6862915,17 12,17 C15.3137085,17 18,14.3137085 18,11 C18,7.6862915 15.3137085,5 12,5 Z M15,13 C16,13 14,15 12,15 C10,15 8,13 9,13 L9,13 Z M21,12 L20,12 L20,15 L21,15 L21,12 Z M4,12 L3,12 L3,15 L4,15 L4,12 Z M9,9 C9.55228475,9 10,9.44771525 10,10 C10,10.5522847 9.55228475,11 9,11 C8.44771525,11 8,10.5522847 8,10 C8,9.44771525 8.44771525,9 9,9 Z M15,9 C15.5522847,9 16,9.44771525 16,10 C16,10.5522847 15.5522847,11 15,11 C14.4477153,11 14,10.5522847 14,10 C14,9.44771525 14.4477153,9 15,9 Z M12,2 C7.58819213,2 3.84001798,5.38706682 3.12177619,9.70109197 L3.077,10 L4.06188768,10.0000487 C4.55396414,6.05371356 7.92036556,3 12,3 C16.0796344,3 19.4460359,6.05371356 19.9381123,10.0000487 L20.944,10 L20.9394504,9.95040987 C20.4295623,5.56043956 16.7606173,2.13399974 12.2653623,2.00383711 L12,2 Z"></path></g></g></svg><h3><span>Asiakaspalvelu</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa" href="https://tilaa.sanoma.fi/tilaa-satakunnan-kansa?ref=tilaa_topmenu">Tilaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilapäinen osoitteenmuutos" href="https://oma.sanoma.fi/tilapainenosoite">Tilapäinen osoitteenmuutos</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Vakituinen osoitteenmuutos" href="https://oma.sanoma.fi/vakituinenosoite">Vakituinen osoitteenmuutos</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jakelunkeskeytys" href="https://oma.sanoma.fi/jakelunkeskeytys">Jakelunkeskeytys</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jätä lukijailmoitus" href="https://oma.sanoma.fi/ilmoita/satakunnankansa">Jätä lukijailmoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jakeluhäiriöt" href="https://www.satakunnankansa.fi/jakelutilanne">Jakeluhäiriöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Asiakaspalvelun yhteystiedot" href="https://oma.sanoma.fi/yhteystiedot/satakunnankansa">Asiakaspalvelun yhteystiedot</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M12,1 C18.0751322,1 23,5.92486775 23,12 C23,18.0751322 18.0751322,23 12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 Z M12,3 C7.02943725,3 3,7.02943725 3,12 C3,16.9705627 7.02943725,21 12,21 C16.9705627,21 21,16.9705627 21,12 C21,7.02943725 16.9705627,3 12,3 Z M12,10.5 C12.5522847,10.5 13,10.9477153 13,11.5 L13,16.5 C13,17.0522847 12.5522847,17.5 12,17.5 C11.4477153,17.5 11,17.0522847 11,16.5 L11,11.5 C11,10.9477153 11.4477153,10.5 12,10.5 Z M12,6.5 C12.5522847,6.5 13,6.94771525 13,7.5 C13,8.05228475 12.5522847,8.5 12,8.5 C11.4477153,8.5 11,8.05228475 11,7.5 C11,6.94771525 11.4477153,6.5 12,6.5 Z"></path></g></g></svg><h3><span>Mainosmyynti</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Mainostajalle" href="https://media.sanoma.fi/suunnittelijan-tyokalut/mediatiedot/satakunnan-kansa?utm_source=satakunnankansa&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle">Mainostajalle</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Yhteystiedot" href="https://media.sanoma.fi/suunnittelijan-tyokalut/mediatiedot/satakunnan-kansa?utm_source=satakunnankansa&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle">Yhteystiedot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jätä ilmoitus" href="https://www.satakunnankansa.fi/ilmoita">Jätä ilmoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tutustu uutismediaan" href="https://media.sanoma.fi/mediat-yleisot/uutismedia?utm_source=satakunnankansa&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle#satakunnan-kansa">Tutustu uutismediaan</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M12,1 C18.0751322,1 23,5.92486775 23,12 C23,18.0751322 18.0751322,23 12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 Z M12,3 C7.02943725,3 3,7.02943725 3,12 C3,16.9705627 7.02943725,21 12,21 C16.9705627,21 21,16.9705627 21,12 C21,7.02943725 16.9705627,3 12,3 Z M12,10.5 C12.5522847,10.5 13,10.9477153 13,11.5 L13,16.5 C13,17.0522847 12.5522847,17.5 12,17.5 C11.4477153,17.5 11,17.0522847 11,16.5 L11,11.5 C11,10.9477153 11.4477153,10.5 12,10.5 Z M12,6.5 C12.5522847,6.5 13,6.94771525 13,7.5 C13,8.05228475 12.5522847,8.5 12,8.5 C11.4477153,8.5 11,8.05228475 11,7.5 C11,6.94771525 11.4477153,6.5 12,6.5 Z"></path></g></g></svg><h3><span>Ehdot &amp; Evästeet</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttöehdot" href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuoja" href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuoja</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuojakuvaus" href="https://oma.sanoma.fi/aihe/tietosuojakuvaukset/satakunnan-kansan-palvelukohtainen-tietosuojakuvaus">Tietosuojakuvaus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Evästekäytännöt" href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><button class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="Evästeasetukset">Evästeasetukset</button></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M21,1 C22.0543618,1 22.9181651,1.81587779 22.9945143,2.85073766 L23,3 L23,17 C23,18.0543618 22.1841222,18.9181651 21.1492623,18.9945143 L21,19 L19.026,19 L19.026123,23.0102539 C19.026123,23.8655952 18.0343387,24.3096096 17.3985425,23.7894467 L17.3141761,23.7124871 L12.666,19 L3,19 C1.9456382,19 1.08183488,18.1841222 1.00548574,17.1492623 L1,17 L1,3 C1,1.9456382 1.81587779,1.08183488 2.85073766,1.00548574 L3,1 L21,1 Z M21,3 L3,3 L3,17 L13.0842285,17 C13.3072264,17 13.5224717,17.0744803 13.6967733,17.2095589 L13.7961755,17.2977668 L17.026,20.572 L17.026123,18 C17.026123,17.4871642 17.4121632,17.0644928 17.9095019,17.0067277 L18.026123,17 L21,17 L21,3 Z M18,13 C18.5522847,13 19,13.4477153 19,14 C19,14.5522847 18.5522847,15 18,15 L6,15 C5.44771525,15 5,14.5522847 5,14 C5,13.4477153 5.44771525,13 6,13 L18,13 Z M18,9 C18.5522847,9 19,9.44771525 19,10 C19,10.5522847 18.5522847,11 18,11 L6,11 C5.44771525,11 5,10.5522847 5,10 C5,9.44771525 5.44771525,9 6,9 L18,9 Z M18,5 C18.5522847,5 19,5.44771525 19,6 C19,6.55228475 18.5522847,7 18,7 L6,7 C5.44771525,7 5,6.55228475 5,6 C5,5.44771525 5.44771525,5 6,5 L18,5 Z"></path></g></g></svg><h3><span>Palaute</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Anna palautetta" href="https://oma.sanoma.fi/aihe/yhteystiedot/satakunnan-kansan-asiakaspalvelu?modal=anna-palautetta">Anna palautetta</a></li></ul></div><div class="md:mt-40 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M11.9772949,0.3125 C12.3644012,0.3125 12.7495726,0.330895229 13.1318762,0.367467422 C14.0462902,0.454942729 14.7835447,1.15406016 14.9194198,2.06254395 L14.9194198,2.06254395 L14.9422115,2.18557916 C14.9603931,2.26791242 14.9845715,2.3508283 15.0148817,2.43410499 C15.3926667,3.4720608 16.5403514,4.00723496 17.5783072,3.62944994 C17.7047828,3.58341661 17.8241475,3.52612195 17.9359091,3.45830017 L17.9359091,3.45830017 L18.0847291,3.37636603 C18.8404253,3.00103594 19.759614,3.13961342 20.3716854,3.73804896 C20.9137167,4.26800472 21.4047901,4.84880268 21.8379788,5.47229976 C22.3733015,6.24280041 22.3010773,7.28184861 21.6643026,7.97087672 L21.6643026,7.97087672 L21.5743658,8.07514676 C21.5166937,8.14683779 21.4636179,8.22288816 21.4152883,8.30332204 C20.846393,9.2501229 21.1527459,10.4788374 22.0995468,11.0477328 C22.239565,11.1318642 22.3859189,11.1974371 22.5369609,11.2445418 L22.5369609,11.2445418 L22.6913161,11.2996554 C23.4964834,11.6247271 24.0066987,12.439053 23.9348509,13.3169777 C23.8741403,14.0588128 23.7442411,14.7899262 23.5480774,15.5027306 C23.2821637,16.4689875 22.342157,17.0892539 21.3491917,16.9536724 L21.3491917,16.9536724 L21.1840936,16.938476 C21.072911,16.9331098 20.9595868,16.9373253 20.8446762,16.9514346 C19.74834,17.0860477 18.9687094,18.0839294 19.1033226,19.1802656 C19.130287,19.3998731 19.1912736,19.6078453 19.283513,19.8006312 L19.283513,19.8006312 L19.3486068,19.952287 C19.6795368,20.8197264 19.3688204,21.8124096 18.5821255,22.332346 C17.9750289,22.7335836 17.3308114,23.0795181 16.6584318,23.3646018 C15.6882112,23.7759678 14.5652495,23.3639151 14.0913537,22.4226538 L14.0913537,22.4226538 L14.011296,22.2791488 C13.9250151,22.1388291 13.8201133,22.0082787 13.6970309,21.8894194 C12.9024701,21.1221209 11.636333,21.1442214 10.8690346,21.9387823 C10.6984438,22.1154342 10.5653121,22.3157154 10.4711961,22.533406 L10.4711961,22.533406 L10.4036403,22.6744607 C9.9449101,23.5440997 8.91122904,23.9581808 7.96943239,23.6255874 C7.28068103,23.3823563 6.61583017,23.0755126 5.98305412,22.7100578 C5.067802,22.1814613 4.72184249,21.0319706 5.19330317,20.0860184 L5.19330317,20.0860184 L5.26401278,19.9265257 C5.32759141,19.7636798 5.36961392,19.5909759 5.38861128,19.4102281 C5.50407023,18.3117095 4.70714297,17.3275863 3.60862441,17.2121274 C3.37270594,17.1873313 3.14096346,17.2036514 2.91859244,17.2587447 L2.91859244,17.2587447 L2.76489589,17.2905652 C1.79167367,17.4528884 0.833294103,16.8765983 0.530836051,15.92089 C0.311753037,15.2286304 0.156264849,14.5138705 0.0669096747,13.7847168 C-0.0558742551,12.7827787 0.587215071,11.8463958 1.5664402,11.6012958 L1.5664402,11.6012958 L1.72064122,11.5557767 C1.87319457,11.5037286 2.0206213,11.4320831 2.16126905,11.3407453 C3.08763898,10.7391537 3.35092378,9.50049607 2.74933212,8.57412614 C2.648865,8.41942036 2.53073662,8.28241077 2.39718884,8.16410278 L2.39718884,8.16410278 L2.2705224,8.04163654 C1.62918977,7.36483374 1.53701845,6.32264822 2.07150272,5.53956641 C2.48653764,4.93149182 2.95904093,4.36152777 3.48122976,3.83801607 C4.15010293,3.16744841 5.19762322,3.05799399 5.99066919,3.57580708 L5.99066919,3.57580708 L6.13797737,3.66284424 C6.23923058,3.71673651 6.34653926,3.76228802 6.45966325,3.79904423 C7.51017127,4.14037498 8.63847952,3.56547321 8.97981027,2.51496519 C9.02175336,2.38587764 9.05021979,2.25543668 9.06549125,2.12450565 L9.06549125,2.12450565 L9.09128393,1.96158064 C9.26320305,1.1048396 9.97707557,0.450801899 10.8595808,0.3654899 C11.2263484,0.330034395 11.5993249,0.3125 11.9772949,0.3125 Z M11.9772949,2.3125 C11.6650419,2.3125 11.3561315,2.32681163 11.0520242,2.35620976 C11.0217984,2.61535312 10.9656398,2.87534617 10.8819233,3.13299918 C10.1992618,5.23401522 7.9426453,6.38381876 5.84162926,5.70115726 C5.50053443,5.59032884 5.18451045,5.4380161 4.89723126,5.25043943 C4.46363457,5.68513456 4.06981249,6.15952244 3.7234026,6.66705333 C3.98764879,6.90114508 4.22505057,7.17437638 4.42667325,7.48484807 C5.62985659,9.33758793 5.10328698,11.8149032 3.25054712,13.0180865 C2.87213202,13.2638321 2.46766181,13.4374185 2.05205911,13.5414438 C2.12694292,14.1525087 2.25694802,14.7465327 2.43762552,15.3174383 C2.87669242,15.2086576 3.34182035,15.1730686 3.81768134,15.2230836 C6.01471845,15.4540015 7.60857297,17.4222479 7.37765507,19.619285 C7.326478,20.1062023 7.18996781,20.5634929 6.98330312,20.9781508 C7.50615297,21.2801186 8.05888122,21.5361259 8.6354192,21.739729 C8.82116195,21.3101055 9.08601297,20.9060421 9.43035497,20.5494655 C10.9649519,18.9603439 13.4972261,18.9161429 15.0863477,20.4507398 C15.4174855,20.7705159 15.6815408,21.1336124 15.8777226,21.5232726 C16.4402747,21.2847549 16.9764725,20.9962057 17.479381,20.6638274 C17.2971095,20.282869 17.1725404,19.8663245 17.1182303,19.4240043 C16.849004,17.2313318 18.4082651,15.2355686 20.6009375,14.9663423 C20.9474987,14.9237899 21.2891408,14.9269153 21.6197652,14.9720594 C21.7811428,14.3856578 21.8904608,13.7776874 21.9415149,13.1538465 C21.6425492,13.0606094 21.3498302,12.9305244 21.0694706,12.7620674 C19.1758689,11.6242767 18.563163,9.16684761 19.7009537,7.27324589 C19.8456343,7.032457 20.0116527,6.8123795 20.1954914,6.61345501 C19.8342478,6.09350994 19.4249275,5.6094815 18.9734911,5.16810238 C18.7522921,5.30233552 18.5147527,5.41696721 18.2623475,5.50883519 C16.1864359,6.26440522 13.8910665,5.19405689 13.1354965,3.11814528 C13.0441665,2.86721814 12.9795148,2.61308453 12.9414203,2.35837841 C12.6241388,2.3280264 12.30253,2.3125 11.9772949,2.3125 Z M12,8 C14.209139,8 16,9.790861 16,12 C16,14.209139 14.209139,16 12,16 C9.790861,16 8,14.209139 8,12 C8,9.790861 9.790861,8 12,8 Z M12,10 C10.8954305,10 10,10.8954305 10,12 C10,13.1045695 10.8954305,14 12,14 C13.1045695,14 14,13.1045695 14,12 C14,10.8954305 13.1045695,10 12,10 Z"></path></g></g></svg><h3><span>Etusivun asetukset</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></div><ul class="hidden md:block"><li class="px-16 md:px-0"><div class="h-48 flex items-center md:h-32"><label class="w-full menu-switch flex items-center cursor-pointer justify-between md:inline-flex md:justify-start"><div class="md:w-96 menu-secondary-link">Oma etusivu</div><input type="checkbox" class="sr-only switch__input"/><div class="switch relative inline-block w-50 h-24 md:ml-12 rounded-full"><div class="switch__knob absolute h-24 w-24 rounded-full"></div></div></label></div><p class="menu-additional-info py-8 h-48">Aina ensin toimituksen valitsemat jutut, lisäksi monipuolisesti sinulle suositeltua journalismia.<!-- --> <a class="underline" href="/info/art-2000007985474.html">Lue lisää</a></p></li></ul></div><div class="md:mt-12 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M21.6209 12.9002C22.1504 6.84816 17.6735 1.5128 11.6214 0.98332C10.8667 0.917291 10.114 0.928613 9.37196 1.01564C7.23619 1.26614 6.94653 4.24988 8.99424 4.90651L9.21224 4.98149C11.5125 5.82721 13.004 8.12797 12.7859 10.6215C12.5211 13.6475 9.85343 15.8859 6.82742 15.6212C5.73281 15.5254 4.7188 15.1147 3.88042 14.4455L3.76748 14.3608C2.09829 13.1882 -0.1025 15.0395 0.849446 16.9141C2.5575 20.2776 5.87497 22.5646 9.70401 22.8996C15.756 23.4291 21.0914 18.9522 21.6209 12.9002ZM9.60494 3.00202C10.2051 2.93163 10.8215 2.92097 11.4471 2.97571C16.3988 3.40892 20.0617 7.77421 19.6285 12.7259C19.1953 17.6775 14.83 21.3404 9.87833 20.9072C6.66453 20.626 3.99361 18.6885 2.63269 16.0086C3.74685 16.8979 5.12648 17.48 6.65311 17.6136C10.7795 17.9746 14.4172 14.9222 14.7782 10.7958C15.0893 7.24042 12.8662 4.0478 9.60494 3.00202Z"></path></g></g></svg><h3><span>Sivuston ulkoasu</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></button></div><ul class="hidden md:block"></ul></div></div></div></section><hr class="hidden md:block md:mt-24 border-divider-1"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Muut Sanoman uutismediat ja palvelut</span></h2></div><div class="md:flex"><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.aamulehti.fi">Aamulehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.hs.fi/">Helsingin Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/">Ilta-Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.janakkalansanomat.fi">Janakkalan Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.jamsanseutu.fi/">Jämsän Seutu</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.kankaanpaanseutu.fi/">Kankaanpään Seutu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.kmvlehti.fi/">KMV-lehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.merikarvialehti.fi/">Merikarvia-lehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.nokianuutiset.fi/">Nokian Uutiset</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.rannikkoseutu.fi/">Rannikkoseutu</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.suurkeuruu.fi/">Suur-Keuruu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.sydansatakunta.fi/">Sydän-Satakunta</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.tyrvaansanomat.fi/">Tyrvään Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.valkeakoskensanomat.fi/">Valkeakosken Sanomat</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/alennuskoodi/">IS Alennuskoodit</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.iltapulu.fi/">Iltapulu TV-opas</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.playpilot.com/fi/">IS Playpilot</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/supersaa/">Supersää</a></li></ul></div></section></div></nav><div class="w-full"><nav class="nav-bar bg-positive nav-bar__divider"><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M12.5960519,1.44246796 L21.5960519,8.12344956 C21.8501773,8.31209481 22,8.60990414 22,8.92639548 L22,22 C22,22.5522847 21.5522847,23 21,23 L15.7272727,23 C15.174988,23 14.7272727,22.5522847 14.7272727,22 L14.7272727,14.7924059 L14.7272727,14.7924059 L9.27272727,14.7924059 L9.27272727,22 C9.27272727,22.5522847 8.82501202,23 8.27272727,23 L3,23 C2.44771525,23 2,22.5522847 2,22 L2,8.92639548 C2,8.60990414 2.14982269,8.31209481 2.40394812,8.12344956 L11.4039481,1.44246796 C11.7578855,1.17972919 12.2421145,1.17972919 12.5960519,1.44246796 Z M12,3.49 L4,9.429 L4,21 L7.272,21 L7.27272727,12.7924059 L16.7272727,12.7924059 L16.727,21 L20,21 L20,9.43 L12,3.49 Z"></path></g></g></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uusimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g data-testid="most-read-icon" stroke="none" stroke-width="1"><g><path d="M6,15 C6.51283584,15 6.93550716,15.3860402 6.99327227,15.8833789 L7,16 L7,22 C7,22.5128358 6.61395981,22.9355072 6.11662113,22.9932723 L6,23 L3,23 C2.48716416,23 2.06449284,22.6139598 2.00672773,22.1166211 L2,22 L2,16 C2,15.4871642 2.38604019,15.0644928 2.88337887,15.0067277 L3,15 L6,15 Z M13,10 C13.5128358,10 13.9355072,10.3860402 13.9932723,10.8833789 L14,11 L14,22 C14,22.5128358 13.6139598,22.9355072 13.1166211,22.9932723 L13,23 L10,23 C9.48716416,23 9.06449284,22.6139598 9.00672773,22.1166211 L9,22 L9,11 C9,10.4871642 9.38604019,10.0644928 9.88337887,10.0067277 L10,10 L13,10 Z M19.0665288,0.941093334 C19.1674048,1.01044559 19.2546897,1.09773042 19.3240419,1.19860644 L22.9230114,6.43347118 C23.2358967,6.88857697 23.1206041,7.51115669 22.6654983,7.82404192 C22.4988,7.93864705 22.3012631,8 22.0989695,8 L20.9990305,7.99904194 L21,22 C21,22.5128358 20.6139598,22.9355072 20.1166211,22.9932723 L20,23 L17,23 C16.4871642,23 16.0644928,22.6139598 16.0067277,22.1166211 L16,22 L15.9990305,7.99904194 L14.9010305,8 C14.3487457,8 13.9010305,7.55228475 13.9010305,7 C13.9010305,6.79770644 13.9623834,6.60016955 14.0769886,6.43347118 L17.6759581,1.19860644 C17.9888433,0.743500647 18.611423,0.628208105 19.0665288,0.941093334 Z M5,17 L4,17 L4,21 L5,21 L5,17 Z M12,12 L11,12 L11,21 L12,21 L12,12 Z M19,6 L18,6 L18,21 L19,21 L19,6 Z M18.5,3.53 L16.802,5.999 L20.197,5.999 L18.5,3.53 Z"></path></g></g></svg>Uusimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30-active md:pb-12 md:border-b-4 md:border-navigation-indicator" aria-current="true" href="/satakunta/">Satakunta</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/aihe/live/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M12,1 C18.0751322,1 23,5.92486775 23,12 C23,18.0751322 18.0751322,23 12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 Z M12,3 C7.02943725,3 3,7.02943725 3,12 C3,16.9705627 7.02943725,21 12,21 C16.9705627,21 21,16.9705627 21,12 C21,7.02943725 16.9705627,3 12,3 Z M8,8 C8,7.23217733 8.82948217,6.75081013 9.49613894,7.13175686 L9.49613894,7.13175686 L16.4961389,11.1317569 C17.1679537,11.515651 17.1679537,12.484349 16.4961389,12.8682431 L16.4961389,12.8682431 L9.49613894,16.8682431 C8.82948217,17.2491899 8,16.7678227 8,16 L8,16 Z M10,9.723 L10,14.276 L13.983,12 L10,9.723 Z"></path></g></svg>Live</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/urheilu/">Urheilu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/lehdet/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M19,1 C20.1045695,1 21,1.8954305 21,3 L21,21 C21,22.1045695 20.1045695,23 19,23 L5,23 C3.8954305,23 3,22.1045695 3,21 L3,3 C3,1.8954305 3.8954305,1 5,1 L19,1 Z M19,3 L5,3 L5,21 L19,21 L19,3 Z M17,17 C17.5522847,17 18,17.4477153 18,18 C18,18.5128358 17.6139598,18.9355072 17.1166211,18.9932723 L17,19 L7,19 C6.44771525,19 6,18.5522847 6,18 C6,17.4871642 6.38604019,17.0644928 6.88337887,17.0067277 L7,17 L17,17 Z M17,13 C17.5522847,13 18,13.4477153 18,14 C18,14.5128358 17.6139598,14.9355072 17.1166211,14.9932723 L17,15 L7,15 C6.44771525,15 6,14.5522847 6,14 C6,13.4871642 6.38604019,13.0644928 6.88337887,13.0067277 L7,13 L17,13 Z M17,9 C17.5522847,9 18,9.44771525 18,10 C18,10.5128358 17.6139598,10.9355072 17.1166211,10.9932723 L17,11 L14,11 C13.4477153,11 13,10.5522847 13,10 C13,9.48716416 13.3860402,9.06449284 13.8833789,9.00672773 L14,9 L17,9 Z M11,5 C11.5128358,5 11.9355072,5.38604019 11.9932723,5.88337887 L12,6 L12,10 C12,10.5128358 11.6139598,10.9355072 11.1166211,10.9932723 L11,11 L7,11 C6.48716416,11 6.06449284,10.6139598 6.00672773,10.1166211 L6,10 L6,6 C6,5.48716416 6.38604019,5.06449284 6.88337887,5.00672773 L7,5 L11,5 Z M10,7 L8,7 L8,9 L10,9 L10,7 Z M17,5 C17.5522847,5 18,5.44771525 18,6 C18,6.51283584 17.6139598,6.93550716 17.1166211,6.99327227 L17,7 L14,7 C13.4477153,7 13,6.55228475 13,6 C13,5.48716416 13.3860402,5.06449284 13.8833789,5.00672773 L14,5 L17,5 Z"></path></g></g></svg>Näköislehti</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/koronavirus/">Koronavirus</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/porilaine/">Porilaine</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kulttuuri/">Kulttuuri</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M12,1 C14.3454929,1 16.5755376,1.7383568 18.4199938,3.06646321 L19.1955765,2.31784547 C19.5928569,1.93419625 20.2259254,1.9452465 20.6095747,2.3425269 C20.7467176,2.48454255 20.8387552,2.66397513 20.8740889,2.8582125 L21.5618071,6.63875568 C21.660651,7.18212325 21.3002934,7.70273854 20.7569258,7.80158248 C20.6270315,7.82521154 20.4937438,7.82288499 20.3647533,7.79473708 L16.6105141,6.97549879 C16.0709272,6.85775181 15.7289583,6.32487737 15.8467053,5.7852904 C15.8887962,5.59240449 15.9870399,5.41629328 16.1290555,5.27915036 L16.9528042,4.4835421 C15.5048593,3.52713038 13.7948875,3 12,3 C7.02943725,3 3,7.02943725 3,12 C3,16.9705627 7.02943725,21 12,21 C16.9705627,21 21,16.9705627 21,12 C21,11.5504958 20.9671258,11.1054614 20.9021276,10.6671809 C20.8211084,10.1208711 21.1983009,9.61232053 21.7446107,9.53130131 C22.2909204,9.4502821 22.799471,9.82747459 22.8804902,10.3737843 C22.959882,10.9091206 23,11.4522179 23,12 C23,18.0751322 18.0751322,23 12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 Z M11.9998937,4 L12.1165149,4.00672773 C12.5755967,4.06004937 12.9398444,4.42429701 12.993166,4.88337887 L12.9998937,5 L12.9998937,11.464 L15.5545939,13.1679497 L15.6478967,13.2382373 C16.0296652,13.5621746 16.1164142,14.127995 15.831944,14.5547002 C15.5474739,14.9814054 14.9918132,15.1189526 14.54596,14.8911422 L14.4451935,14.8320503 L11.4451935,12.8320503 L11.3461861,12.7567629 C11.1590242,12.5951213 11.0382924,12.3695318 11.0076172,12.1241411 L10.9998937,12 L10.9998937,5 L11.0066215,4.88337887 C11.0599431,4.42429701 11.4241907,4.06004937 11.8832726,4.00672773 L11.9998937,4 Z"></path></g></g></svg>Luetuimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutiset/">Uutiset</a></li></ul></div></nav><section class="sticky-header hidden"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex flex-row justify-between items-center lg:max-w-wide"><a variant="header-button" class="flex items-center" href="/"><svg class="icon text-button ml-4 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M17.7071068,22.7071068 C18.0675907,22.3466228 18.0953203,21.7793918 17.7902954,21.3871006 L17.7071068,21.2928932 L8.415,12 L17.7071068,2.70710678 C18.0675907,2.34662282 18.0953203,1.77939176 17.7902954,1.38710056 L17.7071068,1.29289322 C17.3466228,0.932409257 16.7793918,0.904679722 16.3871006,1.20970461 L16.2928932,1.29289322 L6.29289322,11.2928932 C5.93240926,11.6533772 5.90467972,12.2206082 6.20970461,12.6128994 L6.29289322,12.7071068 L16.2928932,22.7071068 C16.6834175,23.0976311 17.3165825,23.0976311 17.7071068,22.7071068 Z"></path></g></g></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full lg:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative mt-8 md:mt-16 lg:px-8 bg-article"><main><section class="m-auto"><div class="mb-8 md:mb-16"><div class="ab-test-laneitem-836485"><a href="/satakunta/art-2000009262780.html"><article data-id="836485" class="ticker ticker--20"><h2 class="ticker__title"><span class="ticker__storylogo">Terrorismiepäilyt<!-- -->: </span><span>Kukaan ei kertonut, miksi raskaat panssarimersut saapuivat yllättäen Pohjois-Satakuntaan tavallisena tiistaiaamuna – Muutaman päivän kuluttua poliisi paljasti historiallisen uutisen</span></h2></article></a></div><div class="ab-test-laneitem-836486"><a href="/jaakiekko/art-2000009266829.html"><article data-id="836486" class="ticker ticker--20"><h2 class="ticker__title"><span class="ticker__storylogo">Jääkiekko<!-- -->: </span><span>Nuorten Leijonien MM-joukkue julkistettiin vihdoin: Satakunnasta neljä pelaajaa Kanadaan – Ässähyökkääjä koki taas kovan kohtalon</span></h2></article></a></div></div><div class="ab-test-laneitem-511432"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511432" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class="ab-test-laneitem-511439"><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class="ab-test-laneitem-511438"><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article bottom-border--low-contrast hide-if-empty"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"},"image":"https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg","dateModified":"2022-12-16T17:33:00.000+02:00","publisher":{"name":"Satakunnan Kansa","@type":"Organization"},"author":{"@type":"Person","name":"Pekka Söderlund"},"headline":"Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><div class="article-info hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty article-label storylogo-fallback"><span class="article-info__label">Satakunta<span class="article-info__separator">|</span></span><span class="article-info__label">Venäläisten kiinteistökaupat</span></div></div><h1 class="article-headline--medium mx-16 mb-8 last:mb-0 article--m-headline"><span>Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja</span></h1><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button></div></div><div aria-label="Tilaajille" class="px-16 mb-16 last:mb-0 paid-indicator paid-label paid-indicator--article"><svg class="icon inline align-middle paid-indicator-icon mr-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.0477964,1.69453592 C11.3319536,0.808750977 12.5431098,0.770238588 12.9078756,1.57899876 L12.9522036,1.69453592 L15.176,8.627 L22.4578882,8.60082003 C23.3526108,8.59747957 23.7668899,9.65193819 23.2131233,10.2635114 L23.1353629,10.3406468 L23.0463824,10.4120189 L17.139,14.67 L19.4155339,21.5866213 C19.6961307,22.4393634 18.8145003,23.1611829 18.0600523,22.8152689 L17.966502,22.7664008 L17.8748362,22.7060038 L12,18.403 L6.12516384,22.7060038 C5.40086717,23.236379 4.44193724,22.6209531 4.53778373,21.7965371 L4.55535144,21.6924644 L4.58446605,21.5866213 L6.86,14.67 L0.953617626,10.4120189 C0.229180361,9.88980567 0.511372262,8.7963784 1.31535137,8.62392724 L1.42817357,8.60625984 L1.54211182,8.60082003 L8.823,8.627 L11.0477964,1.69453592 Z M19.348,10.612 L15.068435,10.628 L8.60243503,15.772 L7.458,19.25 L11.4091984,16.3578269 C11.4452916,16.3313972 11.4827149,16.3076795 11.5211954,16.2866736 L15.341435,13.503 L15.3760509,13.4757399 L19.348,10.612 Z M15.440435,15.906 L13.702435,17.172 L16.541,19.25 L15.440435,15.906 Z M12,5.274 L10.5042874,9.93619648 C10.3832182,10.3135978 10.0525555,10.580151 9.66587981,10.6242733 L9.54835031,10.6307254 L4.651,10.612 L8.44143503,13.344 L13.338435,9.448 L12,5.274 Z"></path></g></svg><span class="leading-loose align-middle paid-indicator-title hide-if-empty">Tilaajille</span></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/c787fcae23797c3b788e4449ba509e06.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/c787fcae23797c3b788e4449ba509e06.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/c787fcae23797c3b788e4449ba509e06.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/c787fcae23797c3b788e4449ba509e06.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/c787fcae23797c3b788e4449ba509e06.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/c787fcae23797c3b788e4449ba509e06.jpg 115w, https://sndp.mediadelivery.fi/img/230/c787fcae23797c3b788e4449ba509e06.jpg 230w, https://sndp.mediadelivery.fi/img/320/c787fcae23797c3b788e4449ba509e06.jpg 320w, https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg 468w, https://sndp.mediadelivery.fi/img/658/c787fcae23797c3b788e4449ba509e06.jpg 658w, https://sndp.mediadelivery.fi/img/978/c787fcae23797c3b788e4449ba509e06.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/c787fcae23797c3b788e4449ba509e06.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/c787fcae23797c3b788e4449ba509e06.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/c787fcae23797c3b788e4449ba509e06.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/c787fcae23797c3b788e4449ba509e06.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/c787fcae23797c3b788e4449ba509e06.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/c787fcae23797c3b788e4449ba509e06.jpg 115w, https://sndp.mediadelivery.fi/img/230/c787fcae23797c3b788e4449ba509e06.jpg 230w, https://sndp.mediadelivery.fi/img/320/c787fcae23797c3b788e4449ba509e06.jpg 320w, https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg 468w, https://sndp.mediadelivery.fi/img/658/c787fcae23797c3b788e4449ba509e06.jpg 658w, https://sndp.mediadelivery.fi/img/978/c787fcae23797c3b788e4449ba509e06.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/c787fcae23797c3b788e4449ba509e06.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/c787fcae23797c3b788e4449ba509e06.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/c787fcae23797c3b788e4449ba509e06.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/c787fcae23797c3b788e4449ba509e06.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/c787fcae23797c3b788e4449ba509e06.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/c787fcae23797c3b788e4449ba509e06.jpg 115w, https://sndp.mediadelivery.fi/img/230/c787fcae23797c3b788e4449ba509e06.jpg 230w, https://sndp.mediadelivery.fi/img/320/c787fcae23797c3b788e4449ba509e06.jpg 320w, https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg 468w, https://sndp.mediadelivery.fi/img/658/c787fcae23797c3b788e4449ba509e06.jpg 658w, https://sndp.mediadelivery.fi/img/978/c787fcae23797c3b788e4449ba509e06.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/468/c787fcae23797c3b788e4449ba509e06.jpg" alt="Lohikon entisen vanhainkodin pihassa näkyi vain eläinten jättämiä jälkiä." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Lohikon entisen vanhainkodin pihassa näkyi vain eläinten jättämiä jälkiä.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Pekka Söderlund</span></p></div></div><a class="ab-test-byline" href="/haku/?query=Pekka+S%C3%B6derlund"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Pekka Söderlund"/><span>Pekka Söderlund</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="timestamp-label mx-16 mb-16"><span>17:33</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Lähes koskematon lumihanki näyttäytyy Kankaanpäässä Lohikon entisen vanhainkodin pihassa perjantaina. Eläinten jälkiä näkyy hangella, mutta ihmisten tai autojen jälkiä ei ole lainkaan. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Vanhainkoti on ollut tyhjillään ja pimeänä jo pidemmän aikaa, vaikka venäläiset ostivatkin kiinteistön viime lokakuun puolivälissä tamperelaiselta yhtiöltä. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div></section><div class="px-16 inline-block w-full"><div class="end-byline"><h3 class="article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Pekka+S%C3%B6derlund">Pekka Söderlund<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-t border-divider-1 article-tail-action--top"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z M11,1 C5.4771525,1 1,5.4771525 1,11 C1,16.5228475 5.4771525,21 11,21 C16.5228475,21 21,16.5228475 21,11 C21,5.4771525 16.5228475,1 11,1 Z"></path></g><rect x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect x="11.35" y="17" width="1.3" height="1.3" rx="0.3"></rect></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z"></path></g><rect fill="#FFFFFF" x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect fill="#FFFFFF" x="11.35" y="17" width="1.5" height="1.5" rx="0.3"></rect></g></g></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z M11,1 C5.4771525,1 1,5.4771525 1,11 C1,16.5228475 5.4771525,21 11,21 C16.5228475,21 21,16.5228475 21,11 C21,5.4771525 16.5228475,1 11,1 Z"></path></g><rect x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect x="11.35" y="17" width="1.3" height="1.3" rx="0.3"></rect></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z"></path></g><rect fill="#FFFFFF" x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect fill="#FFFFFF" x="11.35" y="17" width="1.5" height="1.5" rx="0.3"></rect></g></g></svg></button></div></div><div class="tags"><h3 class="margin-y-16 article-tail-title"><span>Seuraa ja lue artikkeliin liittyviä aiheita</span></h3><div class="tag-buttons ab-test-article-tail-tags"><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-divider-1 article-tail-action--bot"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z M11,1 C5.4771525,1 1,5.4771525 1,11 C1,16.5228475 5.4771525,21 11,21 C16.5228475,21 21,16.5228475 21,11 C21,5.4771525 16.5228475,1 11,1 Z"></path></g><rect x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect x="11.35" y="17" width="1.3" height="1.3" rx="0.3"></rect></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z"></path></g><rect fill="#FFFFFF" x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect fill="#FFFFFF" x="11.35" y="17" width="1.5" height="1.5" rx="0.3"></rect></g></g></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ven%C3%A4l%C3%A4isten%20kiinteist%C3%B6kaupat%20%7C%20Lohikon%20kiinteist%C3%B6kaupasta%20ei%20uutta%20tietoa%20%E2%80%93%20kiinteist%C3%B6ss%C3%A4%20ei%20ole%20n%C3%A4kynyt%20liikett%C3%A4%20eik%C3%A4%20valoja&amp;body=https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.satakunnankansa.fi/satakunta/art-2000009272661.html"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 Z M17,3 L7,3 L7,19.624 L12,16.8891126 L17,19.625 L17,3 Z"></path></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M5,1.95429292 C5,1.42725149 5.36870668,1 5.82352941,1 L18.1764706,1 C18.6312933,1 19,1.42725149 19,1.95429292 L19,23 L12,19.1690386 L5,23 L5,1.95429292 Z"></path></g></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g></svg></button><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z M11,1 C5.4771525,1 1,5.4771525 1,11 C1,16.5228475 5.4771525,21 11,21 C16.5228475,21 21,16.5228475 21,11 C21,5.4771525 16.5228475,1 11,1 Z"></path></g><rect x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect x="11.35" y="17" width="1.3" height="1.3" rx="0.3"></rect></g></g></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><g transform="translate(1.000000, 1.000000)"><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,17.0751322 17.0751322,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z"></path></g><rect fill="#FFFFFF" x="11.35" y="5.5" width="1.3" height="10" rx="0.3"></rect><rect fill="#FFFFFF" x="11.35" y="17" width="1.5" height="1.5" rx="0.3"></rect></g></g></svg></button></div></div></div></article></div><div class="ab-test-laneitem-511435"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511435" data-ad-position="contentfeedlow"></div></div><div class="ab-test-laneitem-511440"><article data-id="511440" class="comments"></article></div><div data-id="763170" class="bg-positive my-16"><div class="jsx-1323181832 mockup-wrapper"><div class="jsx-1323181832 mockup-content"><div class="jsx-1323181832 mockup-headline p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div><div class="jsx-1323181832 mockup-image"><div class="jsx-1323181832 text-center ui-text-400 pt-16">Tietoa ei ole vielä lähdetty hakemaan</div></div><div class="jsx-1323181832 mockup-text p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div></div></div></div><div data-id="763823" class="bg-positive my-16"><div class="jsx-1323181832 mockup-wrapper"><div class="jsx-1323181832 mockup-content"><div class="jsx-1323181832 mockup-headline p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div><div class="jsx-1323181832 mockup-image"><div class="jsx-1323181832 text-center ui-text-400 pt-16">Tietoa ei ole vielä lähdetty hakemaan</div></div><div class="jsx-1323181832 mockup-text p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div></div></div></div><div data-id="763826" class="bg-positive my-16"><div class="jsx-1323181832 mockup-wrapper"><div class="jsx-1323181832 mockup-content"><div class="jsx-1323181832 mockup-headline p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div><div class="jsx-1323181832 mockup-image"><div class="jsx-1323181832 text-center ui-text-400 pt-16">Tietoa ei ole vielä lähdetty hakemaan</div></div><div class="jsx-1323181832 mockup-text p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div></div></div></div><div data-id="763827" class="bg-positive my-16"><div class="jsx-1323181832 mockup-wrapper"><div class="jsx-1323181832 mockup-content"><div class="jsx-1323181832 mockup-headline p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div><div class="jsx-1323181832 mockup-image"><div class="jsx-1323181832 text-center ui-text-400 pt-16">Tietoa ei ole vielä lähdetty hakemaan</div></div><div class="jsx-1323181832 mockup-text p-16"><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div><div class="jsx-1323181832"></div></div></div></div></div><div class="ab-test-laneitem-511456 lg:hidden"><article data-id="511456" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Osion uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-538775 lg:hidden"><article data-id="538775" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--large border-b border-divider-3"><span>Mainos</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-513725 lg:hidden"><div data-id="513725" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="ab-test-laneitem-671602"><article data-id="671602" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Tuoreimmat tähtijutut</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></section><aside class="ml-16 hidden w-right lg:block"><div class="ab-test-laneitem-511433"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511433" data-ad-position="rectangle2-1"></div></div><div class="ab-test-laneitem-511458"><article data-id="511458" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-511434"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511434" data-ad-position="rectangle2-2"></div></div><div class="ab-test-laneitem-607287"><article data-id="607287" class="teaser-m--as-link teaser-m__neutral-border teaser--positive mb-16"><a class="block" href="https://www.satakunnankansa.fi/uutiskirje/?ref=banneri"><section class=""><div class="teaser-m__subcontainer hide-if-empty"><div class="teaser-m__title-container hide-if-empty"><h2 class="teaser-m__title teaser-title-30"><span>Tilaa uutiskirjeitä</span></h2></div><div class="teaser-m__image-container hide-if-empty"><div class="relative overflow-hidden hide-if-empty teaser__main-image"><div class="w-full"><div class="jsx-321054004 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/d4f3b8d37be94c93ac84b308b58e1c96.png 115w, https://sndp.mediadelivery.fi/img/230/d4f3b8d37be94c93ac84b308b58e1c96.png 230w, https://sndp.mediadelivery.fi/img/320/d4f3b8d37be94c93ac84b308b58e1c96.png 320w, https://sndp.mediadelivery.fi/img/468/d4f3b8d37be94c93ac84b308b58e1c96.png 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/d4f3b8d37be94c93ac84b308b58e1c96.png 115w, https://sndp.mediadelivery.fi/img/230/d4f3b8d37be94c93ac84b308b58e1c96.png 230w, https://sndp.mediadelivery.fi/img/320/d4f3b8d37be94c93ac84b308b58e1c96.png 320w, https://sndp.mediadelivery.fi/img/468/d4f3b8d37be94c93ac84b308b58e1c96.png 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/d4f3b8d37be94c93ac84b308b58e1c96.png 115w, https://sndp.mediadelivery.fi/img/230/d4f3b8d37be94c93ac84b308b58e1c96.png 230w, https://sndp.mediadelivery.fi/img/320/d4f3b8d37be94c93ac84b308b58e1c96.png 320w, https://sndp.mediadelivery.fi/img/468/d4f3b8d37be94c93ac84b308b58e1c96.png 468w, " sizes="308px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/230/d4f3b8d37be94c93ac84b308b58e1c96.png" alt="" class="w-full"/></picture></div></div></div></div></div></section></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class="ab-test-laneitem-511454"><article data-id="511454" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Osion uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-513724"><div data-id="513724" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="ab-test-laneitem-511462"><article data-id="511462" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Mainos</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-footer"><div class="relative xl:w-wider flex mx-auto pt-16 pb-32"><div class="max-w-wide lg:w-wide mx-auto xl:m-0 px-24"><a href="#header" class="cursor-pointer"><div class="flex items-center footer-back-link"><span class="mr-8">Takaisin sivun alkuun</span><svg class="icon transform rotate-180 stroke-current fill-current" width="16px" height="16px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g></svg></div></a><div class="mt-24 w-full flex flex-wrap justify-center pt-16 border-t border-divider-2 lg:justify-start"></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"satakunnankansa-fi","ad_page_category":"ros","ad_page_subcategory":null,"ad_tags":["puolustusministerio","kiinteistot","venaja"],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000009272661,"page_title":"Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja","page_content_length":null,"page_fullcategory":"/uutiset/satakunta/","page_author":"Pekka Söderlund","page_variant":"m","page_paywall_status":"paid","page_has_video":"false","leikiKeywords":{"kwCont":["European Union","Kankaanpää City","Construction and Property","Service Centre and Residental Care Activities","Municipalities","Institutional Treatment","Elderly","Residential Home","Aging and Senior Citizens","Housing Homes Dwellings and Apartments"],"kwIab2":["IAB21","IAB14","IAB3-5"],"brandsf":["lcs_elderlycare"]},"adKeywords":{"kwCont":["European Union","Kankaanpää City","Construction and Property","Service Centre and Residental Care Activities","Municipalities","Institutional Treatment","Elderly","Residential Home","Aging and Senior Citizens","Housing Homes Dwellings and Apartments"],"kwIab":["IAB21","IAB14","IAB3-5"],"brandsfIndication":true,"brandsf":["lcs_elderlycare"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
      
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer && window.dataLayer.push && window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Lohikon kiinteistökaupasta ei uutta tietoa – kiinteistössä ei ole näkynyt liikettä eikä valoja","category":"satakunta","fullCategory":"/uutiset/satakunta/","pageVariant":"m","pageID":2000009272661,"publishedDate":1671204780000,"themetags":"Puolustusministeriö,Kiinteistöt,Venäjä","contentLength":null,"author":"Pekka Söderlund","paywallStatus":"paid","externalUrl":null,"audienceProjectSectionIdWeb":null,"audienceProjectSectionIdIOS":null,"audienceProjectSectionIdAndroid":null,"fullUrl":"https://www.satakunnankansa.fi/satakunta/art-2000009272661.html","nodeID":2659,"tagID":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>